• -10%
SWITCH TP-LINK SG2218P - 18-Port Gigabit Smart Switch with 16-Port PoE+, 16× Gigabit RJ45 Ports, 2× Gigabit SFP Slots

SWITCH TP-LINK SG2218P - 18-Port Gigabit Smart Switch with 16-Port PoE+, 16× Gigabit RJ45 Ports, 2× Gigabit SFP Slots

390,00 € 351,00 €
Sconto del 10%
Paga in 3, 6 o 12 mesi con Klarna, PayPal o HeyLight oppure fino a 84 mesi con Younited
Tasse incluse
Compra ora e paga a rate
1 Seleziona Younited Pay 2 Scegli la durata 3 Completa la richiesta in modo semplice e sicuro 4 Ricevi l'esito in pochi secondi

Completa il tuo pagamento a rate, in serenità!
12x 24x 36x Personalizza
Pagamento in   36  rate

Il tuo acquisto a   11.71 €   / mese

Importo totale dovuto 421.33 €

   Importo totale del credito

351 €

   Interessi (esclusa l'assicurazione facoltativa)

70.33 €

TAEG fisso
(esclusa l'assicurazione facoltativa)
12.99 %
TAN fisso 12.28 %
Extra secure payment logo 2

Per richieste di preventivo per grossi quantitativi scrivere a info@ewooow.it specificando il CAP

  PAGAMENTO SICURO AL 100%.

Il cliente è garantito dal sistema di prevenzione frodi

  RICEVI IL TUO ORDINE IN 3-5 GIORNI LAVORATIVI!

Consegna veloce direttamente a casa tua. Puoi monitorare la spedizione con il codice fornito.

  2 ANNI DI GARANZIA

Tutti i nostri prodotti sono originali e godono di due anni di garanzia in tutta Europa

SWITCH TP-LINK TL-SG2218P - 18-Port Gigabit Smart Switch with 16-Port PoE+, 16× Gigabit RJ45 Ports, 2× Gigabit SFP Slots

Caratteristiche di gestione
Ispezione ARPSì
Configurazione dei parametri di localizzazione (CLI)Sì
Gestito in CloudSì
Supporto qualità del servizio (QoS)Sì
Supporto MIBMIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIBs, RMON MIB(RFC1757, rmon 1,2,3,9)
Switch layerL2/L2+
System event logSì
Gestione web-basedSì
Collegamento in rete
Auto-negoziazioneSì
Routing basato su criteriSì
Velocità trasferimento Ethernet LAN10,100,1000
Condizioni ambientali
Range di umidità di funzionamento10 - 90
Umidità5 - 90
Intervallo di temperatura-40 - 70
Intervallo temperatura di funzionamento0 - 50
Connettività
Tipo di porte RJ-45Gigabit Ethernet (10/100/1000)
Quantità di porte RJ-4516
Design
CertificazioneCE, FCC, RoHS
Colore del prodottoNero
Fattore di forma1U
Indicatori LEDSì
Montaggio rackSì
Dimensioni e peso
Profondità180
Altezza44
Larghezza440
Gestione energetica
Fonte di alimentazione inclusaSì
AlimentazioneDC/PoE
Frequenza di ingresso AC50 - 60
Tensione di ingresso AC100 - 240
Multicast features
Supporto multicastSì
Funzioni multicastInvio multicast
Networking
Apertura albero di protocolloSì
Auto MDI/MDI-XSì
Supporto controllo flussoSì
Standard di reteIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Broadcast storm controlSì
IP routingSì
Rate limitingSì
Raggruppamento linkSì
10G supportNo
VLAN supportSì
Packaging
Cavi inclusiLAN (RJ-45)
Guida utenteSì
Tipo di imballoScatola
Power over Ethernet (PoE)
Supporto Power over Ethernet (PoE)Sì
Bilancio energetico totale del PoE150
Sicurezza
Protezione contro i loop backSì
Protezione/Filtro BPDUSì
AutenticazioneAutenticazione basata su MAC, Autenticazione basata su Port
Caratteristiche DHCPDHCP client, DHCP relay, DHCP snooping
Supporto SSH/SSLSì
Porta di sicurezza staticaSì
Filtri MAC addressSì
Lista di controllo accesso (ACL)Sì
Trasmissione dati
Frame Jumbo9
Tasso di inoltro26,78
Supporto Jumbo FramesSì
Dimensioni tavola MAC8000
Capacità di commutazione26,78
TP-Link
CMT_SG2218P
4897098689509
18 Articoli
Centro logistica 5
Prodotti correlati ( 32 altri prodotti della stessa categoria )